Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
XP Benutzeranmeldung dauert ewig! - &esrc=s&sa=u&ei=wp2ju9ipnkmw7abwyifg&ved=0cb0qfjab&usg=afqjcneout3s8aadctnrc0wzvispnoklmw
17-10-2002, 08:29
Beitrag: #1
XP Benutzeranmeldung dauert ewig! - &esrc=s&sa=u&ei=wp2ju9ipnkmw7abwyifg&ved=0cb0qfjab&usg=afqjcneout3s8aadctnrc0wzvispnoklmw
Moin Moin!


Ich habe folgendes Problem:

Habe Windows XP auf meinem Rechner. Es sind weiterhin 4 Benutzerkonten angelegt.
Wenn ich nun den Rechner hochfahre und mein Benutzerprofil starten will, dauert es Ewigkeiten bis das Profil komplett geladen ist. Unter Ewigkeiten verstehe ich ca. eine halbe Stunde.

Folgender Trick schaffte bisher Abhilfe:
Erst das eigentliche Profil laden (wie oben beschrieben passiert dann erstmal scheinbar nichts), per Windows-Taste+L einen zweiten Benutzer anmelden. Dessen Profil wird dann ganz normal und schnell geladen. Diesen zweiten Benutzer muss man dann abmelden, das andere Profil wieder aktivieren, hier ebenfalls abmelden, dann das selbe Profil wieder neu starten. Dann geht es ganz normal.

Diese Prozedur ist aber nervig! Was könnten die Gründe dafür sein dass das so lange dauert und wie stellt man das ab?! Danke!
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17-10-2002, 11:23
Beitrag: #2
XP Benutzeranmeldung dauert ewig! - &esrc=s&sa=u&ei=wp2ju9ipnkmw7abwyifg&ved=0cb0qfjab&usg=afqjcneout3s8aadctnrc0wzvispnoklmw
Hallo Cypher,
sowas habe ich noch nie gehört...

Passiert das mit jedem der 4 Profile oder nur mit einem und das Adminprofil ? wird das sofort geladen ?

Ich würde das betroffene Profil ganz löschen und neu anlegen.

Gruß Hauke
Nordish by nature
[Bild: banner_klein.jpg]
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17-10-2002, 12:00
Beitrag: #3
XP Benutzeranmeldung dauert ewig! - &esrc=s&sa=u&ei=wp2ju9ipnkmw7abwyifg&ved=0cb0qfjab&usg=afqjcneout3s8aadctnrc0wzvispnoklmw
Tach "Fast-Nachbar"! Wink

Die 4 Profile sind alle Admin-Profile. Und es betrifft auch immer nur das Profil welches zuerst nach dem Hochfahren geladen wird. Alle anderen laden dann ganz normal.

Das mit dem Löschen des Profils (bzw. aller Profile) habe ich es noch nicht probiert, davon verspreche ich mir ehrlich gesagt aber auch nicht wirklich viel.

Grüsse nach 40km weiter nördlich

Welcome to reality...
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17-10-2002, 12:17
Beitrag: #4
XP Benutzeranmeldung dauert ewig! - &esrc=s&sa=u&ei=wp2ju9ipnkmw7abwyifg&ved=0cb0qfjab&usg=afqjcneout3s8aadctnrc0wzvispnoklmw
Hallo Cypher,
mhmm, das ist ja echt komisch....
es bleibt also immer das zuerst geladene Profil hängen egal welches von den vieren geladen wird ?

Kann ich mir echt keinen Reim drauf machen warum XP das nicht durchlädt

Du könntest ja mal versuchen ein neues Profil anzulegen und damit zu starten aber grosse Hoffnung habe ich da ehrlich gesagt auch nicht.

PS: ist ja ein Ding das mal einer aus dem schönen hohen Norden hier auftaucht Big Grin

Gruß Hauke
Nordish by nature
[Bild: banner_klein.jpg]
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17-10-2002, 12:29
Beitrag: #5
XP Benutzeranmeldung dauert ewig! - &esrc=s&sa=u&ei=wp2ju9ipnkmw7abwyifg&ved=0cb0qfjab&usg=afqjcneout3s8aadctnrc0wzvispnoklmw
Zitat:Original geschrieben von Hauke
es bleibt also immer das zuerst geladene Profil hängen egal welches von den vieren geladen wird ?

Kann ich mir echt keinen Reim drauf machen warum XP das nicht durchlädt

Genau so ist es... Immer nur das erste Profil.
Richtig im Eimer können die Profile aber ja auch nicht sein, ansonsten würden die sich ja nicht beim zweiten Mal vernünftig laden.

Ich hatte eigentlich gehofft dass das ne stumpfe Einstellungssache ist, aber das scheint ja nicht so zu sein... Sad

Welcome to reality...
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17-10-2002, 13:20
Beitrag: #6
XP Benutzeranmeldung dauert ewig! - &esrc=s&sa=u&ei=wp2ju9ipnkmw7abwyifg&ved=0cb0qfjab&usg=afqjcneout3s8aadctnrc0wzvispnoklmw
Hallo Cypher,
ne du, das ist einer von den seltenen Fehlern, die wir hier noch nicht hatten Sad

Gruß Hauke
Nordish by nature
[Bild: banner_klein.jpg]
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
20-10-2002, 20:27
Beitrag: #7
XP Benutzeranmeldung dauert ewig! - &esrc=s&sa=u&ei=wp2ju9ipnkmw7abwyifg&ved=0cb0qfjab&usg=afqjcneout3s8aadctnrc0wzvispnoklmw
Tja... jetzt geht es wieder...
Des Rätsels Lösung:

Einstellen einer festen IP für die Netzwerkkarte. Nun hängt sich XP nicht mehr auf beim starten eines Profils...

Welcome to reality...
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
&esrc=s&sa=u&ei=wp2ju9ipnkmw7abwyifg&ved=0cb0qfjab&usg=afqjcneout3s8aadctnrc0wzvispnoklmw, locales benutzerprofil laden dauert sehr lange, windows xp lokales profil laden dauert ewig, tastenkombination englische tastatur, tastenkombination umschalten tastatur, es werden wechseldatenträger angezeigt, windows 7 path wiederherstellen, abgesicherter modus pfeiltasten gehen nicht, tastenkombination englisch, verzeichnis sichern verschachtelung, tastatureinstellung, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum