Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
WinSAT Problem mit Windows 7
24-10-2010, 20:01
Beitrag: #1
WinSAT Problem mit Windows 7
Ich suche dringend eine Lösung: Seit ich mein Windows neu aufgesetzt habe, habe ich das Problem, dass der Leistungsindex nicht mehr ausgeführt werde kann. Er läuft ca 30min durch, und sagt am Ende: 'Cannot complete assessment'.

Habe bereits versucht den Ordner 'DataStore' zu leeren/löschen, jedoch brachte dies ebenfalls kein Ergebnis.

Hier mein System:

Intel Core i7 720QM,
8GB DDR3 RAM,
ATI Mobility Radeon HD 5730,
Seagate Momentus XT 500GB,
Windows 7 Ultimate x64

kennt einer von euch das Problem und kann mir helfen?
Treiber sind auf dem aktuellen Stand und die Hardware funktioniert im 3D bereich auch einwandfrei, jedoch stört es mich dass es keine Bewertung gibt.
Kann mir jemand helfen?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
usb meldung abschalten formatiert, systemstartelemente hinzufügen, windows/pctv, chs and lba don`t match übersetzung, vlc protokoll löschen, ordner im schnellstart beim draufzeigen aufklappen, altgr geht nicht windows 7, hp protecttools deinstallieren, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum