Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Windows 8: Upgradeassistent startet nicht!
27-01-2013, 16:12
Beitrag: #1
Windows 8: Upgradeassistent startet nicht!
Bräuchte einen Tipp!


Ich will Windows 8, aber der Assistent startet nicht. Was muss ich machen?
XP SP3, Prozessor DualCore - daran dürfte es nicht scheitern.
Egal, ob als Admin. 3 x Download - nix startet!

Weiß jemand eine Lösung?
Schönen Dank und schöne Grüße
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27-01-2013, 17:54
Beitrag: #2
Re: Windows 8: Upgradeassistent startet nicht!
Wie wäre es mal mit einer konkreten Beschreibung des Rechners? Ausserdem hier: http://windows.microsoft.com/de-AT/windo...quirements die Systemanforderungen von Windows 8.

Macht es gut!
haraldhansen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27-01-2013, 18:21
Beitrag: #3
Re: Windows 8: Upgradeassistent startet nicht!
1 GB RAM - das passt (32Bit)
Athlon 64 X2 4200+ - passt laut Liste auch.
Geforce 6150SE - wohl kein Prblem!
Warum starte der Assistent nicht? Ich würde ja verstehen, wenn mir nachher gesagt, das System passt nicht. Aber der Assistent läuft nur 1 Sekunde ... (Taskmanager)
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
windows 8 oem bios pro, install.wim oder install.esd, easeus partition master 0xc0000225, windows 8 oem neu installieren, windows 8 uefi einstellungen os select, windows 8 srttrail.txt, konto microsoft, bios os select win8 bootet nicht mehr, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum