Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Windows 7 Ladezeichen beim Start vom Pc!
29-01-2010, 12:59
Beitrag: #1
Windows 7 Ladezeichen beim Start vom Pc!
Ich habe vorgestern auf meinem Pc Windows 7 installiert, vorher hatte ich Vista. Nun habe ich gemerkt, dass etwas mit dem Windows Ladezeichen beim Start vom Pc nicht stimmt. Denn das Zeichen ist unscharf und ändert nicht seine Größe. Doch auf einem anderen Pc von mir habe ich das gleiche installiert und dort ist es ganz normal.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
29-01-2010, 13:57
Beitrag: #2
Re: Windows 7 Ladezeichen beim Start vom Pc!
Ich weiss jetzt nicht genau was du meinst, aber installiere mal alle neusten Treiber.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
29-01-2010, 15:34
Beitrag: #3
Re: Windows 7 Ladezeichen beim Start vom Pc!
Also ich meine das Zeichen, wenn der Pc hochfährt, dann kommt doch das Windows Zeichen mit 4 verschiedenen Farben. Beste Grüße! dolreda
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
29-01-2010, 15:37
Beitrag: #4
Re: Windows 7 Ladezeichen beim Start vom Pc!
Grafikkarten Treiber überprüfen und gegebenfalls erneuern.

Goodbye
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
der startmanager konnte das ladeprogramm für das betriebssystem nicht finden, active directory domänendienst windows 7, 0x81000031, meldung datenträger formatieren deaktivieren or abschalten, windows 7 avira bluescreen, kennwortrücksetzdatenträger windows 7, fehlercode 0x80070037, windows 7 sicherung fehler e/a, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum