Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Windows 7 Installation wird abgebrochen bei 'Dienste werden gestartet...' - dienste werden gestartet
28-09-2012, 14:54
Beitrag: #1
Windows 7 Installation wird abgebrochen bei 'Dienste werden gestartet...' - dienste werden gestartet
Ich möchte hier um Rat fragen.

Ich habe ein Problem mit Installation. Es gibt bereits teilweise ähnliche Problemstellungen in diesem Forum, allerdings konnten mir die Beiträge nicht weiterhelfen... Vielleicht sind in der Zwischenzeit Lösungsansätze gefunden worden.

[Problem]
Die Windows 7 - Professional (64 Bit) mit Service Pack 1 Installation (Original DVD) wird nicht vollständig installiert. Nachdem die Dateien kopiert sind und der erste Neustart erfolgt, bricht Windows bei 'Dienste werden gestartet...' ab.
(und so entsteht eine Neustart Endlosschleife)

[System]
Ich baue mir ein neues PC-System zusammen. Folgende Komponenten sind derzeit enthalten:
CPU: AMD FX4100 - 3.6Ghz
Mainboard: Asus M5A78L-M/USB3
RAM: Kingston KVR 1333D3N9K3, 3x4Gb Riegel
Festplatte: WD Caviar Green 500GB
DVD-Laufwerk: LG
Netzteil: BeQuiet 530 W
(Es sind keine weiteren externen Komponenten angeschlossen. Die Hardware wird beim Booten auch vollständig erkannt)

Ich habe bereits unzählige Versuche zur Fehlerbehebung unternommen...
# BIOS aktualisiert auf 8.01
# BIOS auf Default-Werte zurückgestellt
# Sata-Controller: IDE im Bios aktiviert
# Sata-Controller: AHCI im Bios aktiviert
# Onboard Audio / LAN / USB / COM1 aktiviert und mal deaktiviert
# RAM - Steckplätze variiert
# RAM - Anzahl varriiert
# RAM - Typ geändert (einen RAM Riegel aus meinem alten PC verwendet)
# Memory Test durchgeführt ->>> keine Fehler
# VGA statt DVI verwendet
# SATA Anschlüsse geändert
# andere Festplatte verwendet

trotzdem bleibt der gleiche Fehler bestehen...
Kurios ist, dass ich Windows XP (64 Bit) erfolgreich installieren kann. Auch der anschließende Upgrade-Test (Upgrade Advisor) bestätigte die Windows 7 Kompatibilität. (Wie kann das 'alte' XP die Treiber laden und mein neues System akzeptieren, aberWindows 7 nicht?)
Hat da jemand eine Idee?
Besten Dank und beste Grüße
Ketchup2000
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
28-09-2012, 14:58
Beitrag: #2
Re: Windows 7 Installation wird abgebrochen bei 'Dienste werden gestartet...' - windows 7 installation hängt bei dienste werden gestartet
Moin Moin Ketchup2000,
Hast Du schon einmal probiert vom http://www.chip.de/downloads/Windows-7-U...89636.html zu installieren?
Einige Laufwerke scheinen Probleme mit der DVD von Windows zu haben.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
28-09-2012, 16:41
Beitrag: #3
Re: Windows 7 Installation wird abgebrochen bei 'Dienste werden gestartet...' - windows 7 installation hängt bei dienste werden gestartet
Ich habe das DVD-Laufwerk abgetrennt und per USB-Stick die Windows Installation gestartet. Leider tritt auch hier derselbe Fehler auf. Lg
Ketchup2000
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
28-09-2012, 17:09
Beitrag: #4
Re: Windows 7 Installation wird abgebrochen bei 'Dienste werden gestartet...' - windows 7 installation hängt bei dienste werden gestartet
Hallo!
Versuch mal folgendes: http://msft-dnl.digitalrivercontent.net/...-65813.iso (.iso) ohne SP1 herunter, und versuche diese zu installieren. Falls dies klappen sollte, kannst du das SP1 anschließend 'nachinstallieren'. Zumindest wäre dein Problem der Installation gelöst. Bei der Installation von SP1 können Probleme auftauchen. Ich selbst habe noch nie ein Win7-BS (64-bit) mit SP1 installiert, immer das SP1 nachträglich.

(http://easytopia.de/windows-7-direkt-download-links/ noch mal die Downloadseite)

https://www.microsoft.com/downloads/de-d...9b77cdfdda
http://www.ms-windows-seven.de/windows-7...s-brennen/
Beste Grüße!
mhbene
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
28-09-2012, 19:00
Beitrag: #5
Re: Windows 7 Installation wird abgebrochen bei 'Dienste werden gestartet...' - windows 7 installation hängt bei dienste werden gestartet
Danke für den Tipp, aber...
Ich habe auch schon eine (legale) Windows 7 64bit Version ohne Service Pack getestet. Auch hier tritt derselbe Fehler auf.
Leider findet auch der Asus Support (noch) keine Lösung. Nach den ganzen Tests kann ich nur vermuten, dass meine Hardware-Kombination (CPU-Mainboard-RAM) zufällig nicht kompatibel mit Windows 7 ist.
Ich werde zum Ende dieser Woche das Mainboard tauschen, zunächst auch einen anderen RAM Riegel verwenden und dann die Installation erneut starten.

Bis dahin finden sich vielleicht noch Ideen oder Lösungen... Tschüss, Ketchup2000
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
28-09-2012, 20:09
Beitrag: #6
Re: Windows 7 Installation wird abgebrochen bei 'Dienste werden gestartet...' - windows 7 installation hängt bei dienste werden gestartet
Hallo
Hallo,

kann mir echt nicht vorstellen, dass es an http://www.asus.com/Motherboards/AMD_AM3...A78LMUSB3/ liegen sollte; ich habe auch ein ASUS und gerade die funzen bestens (im Regelfall).

Aber vlt. hat noch jemand eine Idee, oder du schreibst uns, wenn du den Fehler gefunden hast.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
dienste werden gestartet, windows 7 installation hängt bei dienste werden gestartet, windows 7 dienste werden gestartet hängt, windows 7 installation abgebrochen, windows 7 dienste werden gestartet, windows 7 hängt bei dienste werden gestartet, dienste werden gestartet windows 7 installation, windows 7 fehlercode 0x80ff0000, windows vista es konnte nicht nach neuen updates gesucht werden code 80070426, oem slp non license, medion windows 7 0xe0000100, ie9 windows 7 lässt sich nicht installieren, win7 fehler beim hochfahren disk.sys, vga garfikkarten treiber wddm kompatiebel, winows 7 oa auf nicht dell pc, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum