Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Win 8 x64 cache-problem
19-10-2012, 19:04
Beitrag: #1
Win 8 x64 cache-problem
Guten Tag Ich habe hier ein W8 Enterprise x64 -was soweit gut läuft,nur habe ich den Effekt,das nach einer gewissen zeit zuerst die Icons nicht mehr angezeigt werden-dann ist komischerweise die systemsteuerung leer und dann geht Explorer-mässig gar nichts mehr (kein Öffnen über Kontex etc.).da hilft nur ein Neustart edes Explorers.

Nach 10 min. habe ich dann wieder den gleichen Effekt.Habe es mit Superfetch ja/nein,Vergleich mit der Registry eines anderen PCs mit W8x64,Erhöhung des Iconcaches und Deinstallation aller Programme(z.b. Classic Start menü) die auf den Cache irgendwie einwirken, probiert.
Der PC ist ein AMD x4200 ,2 GB ram und Geforce 9800 Grafikkarte.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
protokoll:microsoft-windows-twinui/betriebsbereit, nero 11 windows 8 kompatibel, alle kacheln weg, bei der aktivierung der app diese app bietet keine unterstützung für den angegebenen vertrag, oder sie ist nicht installiert., mce 8 radiotuner installieren, fehler beim kopieren der startdateien, w8 pc ohne auswirkung auffrischen rückgängig machen, die app „microsoft.bingweather_8wekyb3d8bbwe!app“ wurde nicht innerhalb der vorgesehenen zeit gestartet., sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum