Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
[Win 7 Uli. x64] Webcam funktioniert nicht mehr nach Neuaufsetzen - usbvid_0402&pid_5602&rev_0100
26-01-2012, 08:57
Beitrag: #1
[Win 7 Uli. x64] Webcam funktioniert nicht mehr nach Neuaufsetzen - usbvid_0402&pid_5602&rev_0100
Ich suche dringend eine Lösung! Ich habe meinen Notebook neu aufgesetzt und weiß nicht mehr, welchen Treiber ich für meine Webcam brauche...

die Webcam wird einfach nicht erkannt..habs schon mehrmals mit skype, youcam et cetera versucht
ich denke das es am Treiber liegt, aber wo kann ich nachschauen wie die Webcam genau heißt?

meine Webcam wird als USB2.0 Camera erkannt Ich gespannt auf Eure Antworten
Schönen Dank und viele Grüße
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
26-01-2012, 10:29
Beitrag: #2
Re: [Win 7 Uli. x64] Webcam funktioniert nicht mehr nach Neuaufsetzen - usb vid_0402&pid_5602&rev_0100 windows 7
Hallo Du 2NDCLEBA4JUMPA Hallo gehe mal bitte in den Gerätemanager- dann auf dein nicht erkanntes Gerät- Rechtsklick - Eigenschaften - Details - Hardware ID. Diese Nummer bitte sagen, dann kann ich den Treiber für dich suchen. Schau auch mal die Webcam ganz genau an. Irgend was steht immer drauf. Bitte auch das hier mal schreiben
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
26-01-2012, 12:27
Beitrag: #3
Re: [Win 7 Uli. x64] Webcam funktioniert nicht mehr nach Neuaufsetzen - usb vid_0402&pid_5602&rev_0100 windows 7
USB\VID_0402&PID_5602&REV_0100
USB\VID_0402&PID_5602

das ist eine integrierte Webcam
da steht nur 1.3 MEGA PIXEL DIGITAL CAMERA
Viele Grüße 2NDCLEBA4JUMPA
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-09-2012, 12:56
Beitrag: #4
RE: [Win 7 Uli. x64] Webcam funktioniert nicht mehr nach Neuaufsetzen - usbvid_0402&pid_5602&rev_0100
Hallo
Habt ihr denn eine Lösung gefunden?
Ich habe nämlich das selbe Problem.
MfG Darkstar108
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
usbvid_0402&pid_5602&rev_0100, usb vid_0402&pid_5602&rev_0100 windows 7, &esrc=s&sa=u&ei=s0uvvzqnhiwqsgh4ryeacq&ved=0cbqqfjaaob4&usg=afqjcnffynwlpxz3rrx3t-pc2ubpj8n-kg, usbvid_0402&pid_5602&rev_0100 x64 win8, hardware-id: usbvid_0402&pid_5602&rev_0100 für windows 8, hardwarekennung usbvid_0402&pid_5602&rev_0100, usb vid_0402&pid_5602&rev_0100 64 bit, samsung e251 treiber, mindestens ein telefongerätetreiber ist nicht mit tapi.dll kompatibel avm, 6.1.7600.16385, win7 dieser vorgang erfordert eine interaktive arbeitsstation, canon pixma ip 4200 64 bit treiber, huawei mobile connect windows 8 64 bit, 6730b win 7 dockingstation abdocken, win 7 treiber sinus 154 stick, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum