Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
W-Lan Verbindungsaufbau dauert sehr lange mit Windows 7 - windows 7 netzwerkidentifizierung dauert sehr lange
13-02-2012, 16:20
Beitrag: #1
W-Lan Verbindungsaufbau dauert sehr lange mit Windows 7 - windows 7 netzwerkidentifizierung dauert sehr lange
Wenn ich mit meinem Notebook über W-lan ins Internet gehe dauert es ewig lange bis die Netzwerkidentifizierung abgeschlossen ist.

Zeigt zwar Signal an Verbindung auch, aber kein Internetzugriff
Es kommt ca. 1,5~2 Minuten lang der Kreisel/ Sanduhr bevor die Verbindung steht.
Im Netzwerk- und Freigabecenter steht dann Netzwerkidentifizierung.
Windows Firewall ist aus, AVG Antivirus ist an (wen es aus ist, habe ich auch noch das Problem)
Freier W-Lan Kanal wird benutzt.
System:
ASUS K53BY Notebook
Windows 7 64bit
W-Lan Karte: Atheros AR9280
Treiber: Aktuell
Router: Netgear WNDR3700v2
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13-02-2012, 16:45
Beitrag: #2
Re: W-Lan Verbindungsaufbau dauert sehr lange mit Windows 7 - netzwerkidentifizierung dauert ewig
Hey napoli58038.

Möglicherweise verwendet jemand in deiner Nachbarschaft den gleichen Kanal? Geh mal in die Routereinstellungen und probiere systematisch alle Kanäle durch. Bei mir hat das schon mal geholfen.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13-02-2012, 17:54
Beitrag: #3
Re: W-Lan Verbindungsaufbau dauert sehr lange mit Windows 7 - netzwerkidentifizierung dauert ewig
Ich habe schon einen komplett freien Kanal genommen, den ich mit NetSurveyor gefunden habe.
Leider keine Besserung!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
windows 7 netzwerkidentifizierung dauert sehr lange, netzwerkidentifizierung dauert ewig, netzwerkidentifizierung dauert sehr lange windows 7, netzwerkidentifizierung dauert lange, netzwerkidentifizierung dauert sehr lange vista, &esrc=s&sa=u&ei=imedvmbei4lj7qatqod4cw&ved=0cduqfjae&usg=afqjcneul5ngiwsi2hdypbs7qm-qblg13q, speedport w102 braucht lange für verbindung, photofunstudio windows 8, windows.com/pctv, fehler 561 windows 8, datei eine ebene höher verschieben tool, speedport w102 stick windows 8, epson fenster verschwindet aus bildschirm, laufwerksbuchstaben setzen batch, nas wird nicht automatisch eingebunden, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum