Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Vista, nicht GANZ oben!
13-06-2008, 15:57
Beitrag: #1
Vista, nicht GANZ oben!
Liebe Forum User.


Als ich heut meinen rechner starten wollte, wollte dieser nicht. Ganz normal gebootet Windows Ladebalken dann das Windows Vista logo und danach bliebs Schwarz.. Keine Benutzerkontensteuerung.. nix.. Einfach nur Schwarz.. Ich dachte mir erstmal, zeut heilt wunden, neugestartet und nen kaffee gemacht.. Als ich wiederkam war der Bildschirmschoner an, ich dachte mir wunderbar es geht wieder aber dem war nicht so, mauszeiger seh ich zwar, allerdings vor schwarzem hintergrund..

Dachte schon an im abgesicherten Starten, problem ist das er meine usb tasta bei der auswahl net bootet.. ich komm ins bios, bis dahin geht sie noch aber sobald der 'del drücken f+r setup' bildschirm weg ist geht diese nicht mehr. Abit IP 35 Pro Mainboard

Besten Dank und schöne Grüße!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13-06-2008, 17:00
Beitrag: #2
Re: Vista, nicht GANZ oben!
So nochmal probiert.. bissel im bios rumgekramt nu geht die tasta und ich habs im abgesicherten modus versucht. hier gehts. Hmm hilft mir nur gerade auch nicht weiter.
VG.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
warum ändert sich im windows 7 immer die bildschirmauflösung, win8 speicherort pst datei, download build-nummer 5568.16384, amilo2528 backup cds erstellen, was ist beim sony vaio basissystemgerät, ordner integrieren, acer aspire 7530g kein neustart möglich, samsung se-208 wird nicht erkannt, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum