Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Videos im Internet werden nicht angezeigt / wiedergegeben unter Vista
21-12-2007, 12:41
Beitrag: #1
Videos im Internet werden nicht angezeigt / wiedergegeben unter Vista
Wenn ich bei meinem neuen Rechner (Windows Vista) im Internet auf einen Videolink (z.B. avi, wmv, mpeg) klicke, passiert rein gar nichts , kommt ne Fehlermeldung, Seite kann nicht angezeigt werden bla bla bla usw.(benutze IE Browser) Bei meinem vorigen Rechner (XP) ging dann immer der Media Player auf und hat das Video abgespielt.

Hab alle Einstellungen durchsucht, aber nichts gefunden.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21-12-2007, 13:35
Beitrag: #2
Re: Videos im Internet werden nicht angezeigt / wiedergegeben unter Vista
Hast du irgendwelche codec packs installiert? wenn nein, installier mal k-lite oder xp codec pack. quick time könnt auch ganz nützlich sein.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21-12-2007, 14:16
Beitrag: #3
Re: Videos im Internet werden nicht angezeigt / wiedergegeben unter Vista
Moin, ne hab in der richtung nix gemacht.
Alles Gute!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21-12-2007, 15:20
Beitrag: #4
Re: Videos im Internet werden nicht angezeigt / wiedergegeben unter Vista
Wenn ich die video datei runterlade funkt alles 1a.
nur beim anklicken des links öffnet sich nicht der player.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21-12-2007, 16:23
Beitrag: #5
Re: Videos im Internet werden nicht angezeigt / wiedergegeben unter Vista
Tag.
Da gibt es mindestens zwei Möglichkeiten.
Entweder kann dein IE nicht mit Streaming Video umgehen (evtl. Verknüpfung fehlt, d.h. angeklickter Videoinhalt einer Internet-Seite müsste den Mediaplayer aktivieren) oder du hast dem Mediaplayer den Zugriff auf das Internet untersagt.
Versuche mal, ob das Video mit Opera oder dem Firefox anzusehen geht.
Bis dann.
charmarlia
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21-12-2007, 16:31
Beitrag: #6
Re: Videos im Internet werden nicht angezeigt / wiedergegeben unter Vista
On: Entweder kann dein IE nicht mit Streaming Video umgehen (evtl. Verknüpfung fehlt, d.h. angeklickter Videoinhalt einer Internet-Seite müsste den Mediaplayer aktivieren)off

wie und wo kann ich das event. ändern ???
Lg
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
windows vista bestätigungscode, windows 8 wo ist outlook pst, basissystemgerät sony vaio windows 7, windows defender verlauf leer, treiber für sony vaio basissystemgerät, vaio treiber basissystemgerät, vgn-cs21s basissystemgerät, unterverzeichnise bei windows xp, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum