Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Sound geht nach einiger Zeit aus
09-02-2013, 20:35
Beitrag: #1
Sound geht nach einiger Zeit aus
Hallo,


Ich habe folgendes Problem:
Bei mir geht der Sound nach einiger Zeit einfach aus,und funktioniert erst nach neustart wider.
Treiber sind Aktualisiert.

Windows 7, 64 bit Betriebsystem
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-02-2013, 16:27
Beitrag: #2
RE: Sound geht nach einiger Zeit aus
Vermute mal das bei deiner Energieverwaltung du mal die komplette Hardware mal einstellen solltest.
Klicke > Start> Systemsteuerung> Energieoptionen> im Linkem Fenster unten> Energiesparmodus ändern>
im nächstem Fenster klick auf .....Erweiterte Energieeinstellungen ändern >
im Scrollfenster kannst du alles separat einstellen.
Vergiss nicht zu speichern und Neustart.

Schau mal in der Systemsteuerung nach.. unter Sound> Kommunikation> stell da mal auf nichts unternehmen.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
medion md 97300 triebr window s 7, au0006c windows 7, win7 dieser vorgang erfordert eine interaktive arbeitsstation, scannen mit x7170 unter win7, generic bluetooth adapter fehlerhaft windows 7, kernel-eventtracing 3221225485, hp color laserjet cm1312 mfp unter windows 7, 6730b win 7 dockingstation abdocken, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum