Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Programm-Start: Auf den Windows Vista Installationsdienst konnte nicht zugegriffen werden
25-11-2009, 20:18
Beitrag: #1
Programm-Start: Auf den Windows Vista Installationsdienst konnte nicht zugegriffen werden
Grüß Euch meine lieben Forumfreunde

Ich habe ein Problem mit meinem PC.

Ich habe Windows Vista und kann seit zwei Tagen nicht mehr die Microsoftprogramme, Skype und meine Toolbar von Vista öffnen.

Folgende Meldungen kommen bei dem Öffnen von Microsoftprogrammen:

Auf den Windows Installationsdienst konnte nicht zugegriffen werden. Die kann vorkommen, wenn der Windows Installer nicht richtig installiert ist. Wenden Sie sich an den Support um Hilfe zu erhalten.

Könnt ihr mir bitte helfen, da ich ganz dringen die Microsoftprogramme benötige.

Die Installations-CD habe ich schon einmal versucht zu installieren, jedoch kam immer wieder der gleiche Fehler.
MfG!
Win7Fan99
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
outlook.pst vista speicherort, sony vaio was ist das basissystemgerät, basissystemgerät treiber windows 7 vaio, wieviele ordner in einen ordner, vista business jugendschutz aktivieren, ghs dateien, aufgabenplanungsmodul funktioniert nicht mehr unter vista, gespeicherten solitär stand löschen, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum