Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Probleme nach dem SP1 unter Windows 7 installiert wurde - fritzbox unter sp1
04-12-2011, 12:34
Beitrag: #1
Probleme nach dem SP1 unter Windows 7 installiert wurde - fritzbox unter sp1
Moin liebes Forum


Ich habe heute SP1 für WIn7 Ultimate 64Bit installiert, seitdem funktioniert mein Internet nicht mehr. Ich benutze die Fritzbox 7270 mit dem Fritz!Wlan USB Stick. Leider wurde der erste Wiederherstellungpunkt nach der Installation erstellt. MfG
pbike
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04-12-2011, 13:24
Beitrag: #2
Re: Probleme nach dem SP1 unter Windows 7 installiert wurde - fritz wlan stick v1.1 verbindungsprobleme mit fritzbox
Moin!
Wenn Du in Google 'Fritzbox SP1' eingibst findest Du viele Einträge, die das FritzDSL Protect verantwortlich machen. Nach deaktivierung läufts wieder. Auch komplette De- und Neuinstallation der FRitz-Software soll schon geholfen haben...
Grüße
Booyeoo
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04-12-2011, 15:09
Beitrag: #3
Re: Probleme nach dem SP1 unter Windows 7 installiert wurde - fritz wlan stick v1.1 verbindungsprobleme mit fritzbox
So habe nun WIndows neu installiert geht trotzdem nicht...

Ich habe Fritz!Wlan und da gibt es dieses Protect ding nicht. Neuinstallation habe ich schon probiert
Bis dennsen!

pbike
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04-12-2011, 16:13
Beitrag: #4
Re: Probleme nach dem SP1 unter Windows 7 installiert wurde - fritz wlan stick v1.1 verbindungsprobleme mit fritzbox
Hat keiner eine Idee?

Tschüßikowski
pbike
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04-12-2011, 16:48
Beitrag: #5
Re: Probleme nach dem SP1 unter Windows 7 installiert wurde - fritz wlan stick v1.1 verbindungsprobleme mit fritzbox
Hey Ho

Poste mal deine ipconfig /all
MfG

Limbo86
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04-12-2011, 17:33
Beitrag: #6
Re: Probleme nach dem SP1 unter Windows 7 installiert wurde - fritz wlan stick v1.1 verbindungsprobleme mit fritzbox
Hier die Ausgabe wenn ich ipconfig /all in die cmd.exe eingebe: C:\Users\Simplex>ipconfig /all

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : Simplex-PC
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : AVM FRITZ!WLAN USB Stick v1.1
Physikalische Adresse . . . . . . : 00-1C-4A-F1-FB-10
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter LAN-Verbindung:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Intel® 82566DC-2 Gigabit Networ
tion
Physikalische Adresse . . . . . . : 00-1E-90-D1-46-67
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{7A5069A9-DF19-49C2-A79E-1B049C8BCFF3}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.fritz.box:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
LG!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
fritzbox unter sp1, fritz wlan stick v1.1 verbindungsprobleme mit fritzbox, fehler 651 das modem (oder ein anderes gerät) hat einen fehler gemeldet, windows 7 wlan adapter verschwunden, steam windows 8 internet reißt ab, windows 8 treiber für huwei e 1750, wlan adapter nicht verbunden windows 7, fehler 87 ras verwaltungsdienst startet, "windows 7" anzahl verbindungen, netwertnachrichten msg win7, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum