Antwort schreiben 
 
Themabewertung:
  • 3 Bewertungen - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Net Use funktioniert nicht - net use funktioniert nicht mehr
14-01-2009, 22:42
Beitrag: #1
Net Use funktioniert nicht - net use funktioniert nicht mehr
Guten Abend,

ich habe ein kleines Problem. Ich habe eine kleine Domäne. In der Domäne befinden sich 2 Server & 2 Client den ich gerne Netzwerklaufwerke zuweisen möchte von einem der Server.

Mein Net Use Befehl sieht wie folgt aus:

net use s: \\PA-Store\Reserve /USER:Administrator test123

(Domänenname: Pa-Hausnetz)

Führe ich den Befehl aus kommt die Fehlermeldung das der Username oder das Passwort falsch ist. Kann aber nicht sein habe ich mehrmals kontolliert.

So führe ich die Datei aber von einem Client aus der sich nicht in der Domäne befindet klappt alles reibungslos.

Hat jemand eine Idee, wodran es liegen kann?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-01-2009, 10:30
Beitrag: #2
Net Use funktioniert nicht - net use funktioniert nicht mehr
Hallo,
Problem ist gelöst. Es war einer kleiner Fehler von meiner Seite.....

net use s: \\PA-Store\Reserve /USERTonguea-Store\Administrator test123

Ich hatte vergessen vor den Benutzernamen die Domäne zu schreiben.....:confused:

Naja Problem ist wie gesagt gelöst und Thread kann geschlossen werden Smile
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
net use funktioniert nicht mehr, windows server 2003 ip wechseln, subdomäne deinstallieren, windows server 2003 ip wechseln, active directory entfernen, subdomäne deinstallieren, windows server 2003 ip wechseln, active directory entfernen, subdomäne deinstallieren, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum