Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
N500 mit Vista lässt sich nicht starten
20-08-2009, 17:16
Beitrag: #1
N500 mit Vista lässt sich nicht starten
Hallo Community! Meine Tochter wollte gerade den Laptop (Lenovo 500 mit Vista) normal starten, da gab es wohl eine Meldung... Benutzer wird gesperrt... und das war's - Bildschirm bleibt schwarz, nix passiert...
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
20-08-2009, 18:08
Beitrag: #2
Re: N500 mit Vista lässt sich nicht starten
Hi poorkenny

Sehr wahrscheinlich ist schon eingeloggt worden und das System ist in den Standby gegangen. Die Tochter hat das Notebook aus dem Standby aufgeweckt, da ist dann das Konto gesperrt.

Wenn kein Passwort vergeben wurde, einfach mal darauf klicken.

Danach die Konfiguration in den Energie-Optionen anpassen!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
sony vaio treiber basissystemgerät, outlook.pst vista speicherort, sony basissystemgerät treiber windows 7, basissystemgerät treiber windows 7 sony vaio, error: imagex could not apply win7, windows defender verlauf leer, grab++ stürzt ab, sony vaio vpceb3e1e treiber basissystemgerät, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum