Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Lautsprecher / Kopfhörer funktionieren nicht
25-08-2013, 10:17 (Dieser Beitrag wurde zuletzt bearbeitet: 25-08-2013 16:57 von ZetaRR.)
Beitrag: #1
Lautsprecher / Kopfhörer funktionieren nicht
Hallo Community,


Erstmal ich bin hier neu im Forum, deswegen wusst ich jetzt nicht, wo ich den Thread eröffnen sollte.

Zu meinem Problem:

Ich habe integrierte Lautsprecher und ein Headset daheim. Beides, wenn ich sie anschließe funktionieren nicht. (Das Mikrofon im übrigen schon.)
Nun habe ich mich ein bisschen umgeschaut, den Treiber reinstalliert, aber es hat nicht geholfen. Dann hab ich mal den Problemsbehandlungsbericht gelesen. Hab auch einen Screenshot. [Werde ich unten noch hinzufügen]

In dem hieß es meine Lautsprecher wären deaktiviert, doch wenn ich im Geräte-Manager nachschau, dann fällt mir nicht auf, das er deaktiviert wäre.

Nun hoff ich um Hilfe. (Achja Win8 läuft.)

Schonmal Vielen Dank im Voraus



ZetaRR

[Bild: problembehandlu9oktilpswd.jpg]
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
26-08-2013, 12:46
Beitrag: #2
RE: Lautsprecher / Kopfhörer funktionieren nicht
Systemwiederherstellung hat geholfen.

-close-
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
browsermodus festsetzen, xe700t1a-s04de bios, dvbviewer "windows 8", kompatibilitätsansicht internet explorer 10 nicht dauerhaft, neue bestätigungs-e-mail anfordern windows 8, win8 symbolabstand ändern, hrm_cena_x64free_de-de_dv5, browsermodus im internet explorer 10 dauerhaft setzen, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum