Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Langsamer Boot... ewiges "Computereinstellungen werden übernommen"... - computer sehr langsam bei computereinstellungen werden übernommen
09-08-2004, 23:55
Beitrag: #1
Langsamer Boot... ewiges "Computereinstellungen werden übernommen"... - computer sehr langsam bei computereinstellungen werden übernommen
Hallo Leute,


habe ein gewaltiges Problem. Und zwar, wenn ich Windows Server 2003 starte kommt erst normal der Bootscreen, dann die Meldung "Windows wird gestartet..." und bei "Computereinstellungen werden übernommen..." macht mein PC einfach eine ca. 15 min lange Pause, bevor ich zur Anmeldung komme. Ich hoffe jemand von euch kann mir helfen, denn ich bin schon am verzweifeln, besonders Neustarts bei Installation neuer Software regen mich verständlicherweise sehr auf. BITTE HELFT MIR! Bin für jeden Tipp dankbar!

Gruß
-=Mareck=-


Achso... wenn ich meinen Rechner nur in den Ruhezustand versetze und dann wieder starte, taucht das Problem nicht auf.. ebenfalls im abgesicherten Modus nicht...
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10-08-2004, 15:58
Beitrag: #2
Langsamer Boot... ewiges "Computereinstellungen werden übernommen"... - computer sehr langsam bei computereinstellungen werden übernommen
Hallo Marek,

überprüfe mal die DNS Einstellung in der Netzwerk Karte, die erste DNS Adresse sollte auf den Server selber zeigen, aber nicht 127.0.0.1 sondern die richtige Adresse.
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10-08-2004, 16:31
Beitrag: #3
Langsamer Boot... ewiges "Computereinstellungen werden übernommen"... - computer sehr langsam bei computereinstellungen werden übernommen
und keine "automatische adressierung" der netzwerkkarte. soweit ich weiß bremst das xp und server 2003 ziemlich aus, vor allem wenn kein dhcp-server im netz ist.
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11-09-2004, 09:36
Beitrag: #4
Langsamer Boot... ewiges "Computereinstellungen werden übernommen"... - computer sehr langsam bei computereinstellungen werden übernommen
auch ohne automatische adressierung kann es sehr lange dauern. ich hab das problem auch und will deshalb das apm aktivieren. aber dazu gibts nen thread von mir.
es liegt aber am netzwerk, ich habe 3netzwerkkarten die alle mit einem anderen switsch verbunden sind... das dauert
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
computer sehr langsam bei computereinstellungen werden übernommen, computereinstellungen werden übernommen dauert sehr lange server 2003, windows server 2003 computereinstellungen werden übernommen dauert ewig, computereinstellungen werden übernommen dauert "windows 7", server 2008 computereinstellungen übernommen dauert sehr lange, win 7 computereinstellungen werden übernommen, computereinstellungen werden langsam übernommen, subdomäne deinstallieren, subdomäne deinstallieren, active directory entfernen, subdomäne deinstallieren, windows server 2003 ip wechseln, subdomäne deinstallieren, gruppenrichtlinien lokale laufwerke ausblenden zugriff verweigern, netzwerksymbol rotes fragezeichen, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum