Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Ladeanzeige hängt, Vista startet nicht
24-07-2011, 11:03
Beitrag: #1
Ladeanzeige hängt, Vista startet nicht
Moin Moin meine lieben Forumuser. Ich benötige gerade einen Rat.


Bei meinem Rechner will Windows Vista nicht mehr starten.
Die Ladeanzeige wird noch schwach angezeigt, aber der grüne Balken erscheint nicht.

Dieses Problem habe ich jetzt schon zum zweiten Mal, beim ersten Mal konnte ich nach dem starten des Abgesicherten Modus wieder ganz normal booten. Jetzt hängt er auch beim Abgesicherten Modus, die letzte Zeile sagt nur folgendes aus:
LOADED: \Windows\Drivers\crcdisk.sys

Gestern hab ich dann von der Installations DVD gebootet, musste aber dann aus zeitlichen Gründen abbrechen (habe bei der Sprachauswahl X geklickt, und neugestartet). Heute will er mir nicht mal mehr von der Installations-DVD starten, es kommt noch Windows is loading files... und danach bleibt der Bildschirm schwarz.

Ich weiß es gibt bei Windows tausende mögliche Fehlerquellen,
deutet aber meine Schilderung auf ein bestimmtes Problem hin?
Edit: Hat doch geladen, ich versuche das System mal zu reparieren

Hat wer einen Ratschlag?
Vielen Dank und beste Grüße!
grünerBauer
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
24-07-2011, 12:18
Beitrag: #2
Re: Ladeanzeige hängt, Vista startet nicht
Windows-Reparatur konnte keine Probleme finden,
die Wiederherstellung hat nichts gebracht,
Windows hängt immer noch beim Booten.
MFG.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
24-07-2011, 12:50
Beitrag: #3
Re: Ladeanzeige hängt, Vista startet nicht
Tag grünerBauer, BIOS Reset durchgeführt?

Die Vista DVD ist nicht etwa defekt?

Das CD/DVD LW funktioniert korrekt und liest entsprechende Medien korrekt aus?

http://www.ultimatebootcd.com/download.html

Viele Grüße!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
24-07-2011, 13:06
Beitrag: #4
Re: Ladeanzeige hängt, Vista startet nicht
Soll ich die Fail-Safe Defaults laden oder die Optimized Defaults?
Die Linux DVD mit der ich Daten sichern wollte scheint er beim zweiten Mal auch nicht mehr anzunehmen.
Ich vermute Mal, dass es also am Arbeitsspeicher liegt, aber komisch das alles beim ersten Mal angenommen wird.

Die Ultimate Boot CD werde ich aufjedenfall mal brennen und starten, aber bis ich es testen kann kann es ein weilchen dauern. Apropos wie lange dauert der Test der HDD und des RAM? MfG.

grünerBauer
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
24-07-2011, 14:37
Beitrag: #5
Re: Ladeanzeige hängt, Vista startet nicht
grüß dich! Die Diagnose der Festplatte dauert nicht sehr lange

MemTest sollte bei jedem Riegel einzeln durchgeführt werden und jeweils einige Stunden laufen
Viele Grüße!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
24-07-2011, 15:35
Beitrag: #6
Re: Ladeanzeige hängt, Vista startet nicht
Habe memtest 86+ fast 8 Stunden laufenlassen, kein Error.
Oder hätte ich die einzelnen Riegel manuell auswählen müssen? Wie?

Bei der HDD Prüfung weiß ich nicht so ganz wie ich das machen muss.
Ich hab eine Western Digital (WD) und hab dazu auch den entsprechenden Test ausgewählt,
dann will aber die UBCD wissen wie ich booten will, was muss ich da wählen?
Schöne Grüße. grünerBauer
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
favoriten verschwunden windows vista, vaio vpc-eb1e1e/wi basissystemgerät, error: imagex could not apply win7, ordner integrieren windows 7, was ist beim sony vaio basissystemgerät, packard bell mit vista in werkseinstellung zurücksetzen, was ist basissystemgerät, dateieigenschaften ändern, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum