Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Keine Anzeige von Websites trotz erfolgreichem PING
30-12-2012, 17:07
Beitrag: #1
Keine Anzeige von Websites trotz erfolgreichem PING
Betriebssystem: Windows 7 Professional

Problem: Während des Surfens im Internet können plötzlich kein Website mehr angezeigt werden. Google Chrome bringt dann die folgende Meldung:
"Fehler 104 (net::ERR_CONNECTION_FAILED): Die Verbindung zum Server kann nicht hergestellt werden." Firefox und Internet Explorer bringen ähnlich Meldungen. Seltsam ist dass ein PING meines Routers und von google.com funktionieren.
Nach einem Neustart ist das Problem zunächst wieder gelöst. Man kann surfen bis der Fehler das Nächste mal auftritt.

Folgende Ursachen habe ich ausgeschlossen:
- WLAN-Verbindung / Netzwerk-Verbindung zum Router: Der Fehler tritt sowohl auf wenn man per WLAN mit dem Router verbunden ist als auch wenn man per LAN verbunden ist.
- Internetverbindung des Routers: Man kommt mit anderen Geräten zeitgleich ins Internet.
- An der Firewall liegt es nicht.
- Das Virenprogramm hat keinen Virus gefunden.

Also liegt es wohl irgendwie an Windows 7. Hat noch jemand eine Idee wie der Fehler zu beheben ist bevor ich das Ding neu installieren muss?

Danke!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
31-12-2012, 10:58
Beitrag: #2
RE: Keine Anzeige von Websites trotz erfolgreichem PING
Router hat die aktuelle Firmware?

Hast DU mal das Kabel vom Router zum DSL/KABEL-Modem getauscht? Nicht das dieses einen "Wackler" hat.

Ein Fehler im DNS Cache wäre auch denkbar. Löschen diesen mal an der CMD mit ipconfig /flushdns. Sollte dies helfen, wäre eine Überprüfung der HDD angebracht.

Gruß Longsoft
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
"windows 7" anzahl verbindungen, windows 7 diesen fix anwenden, ipv6 konnektivität kein netzwerkzugriff, windows 7 wlan schlüssel entfernen, win7 netzwerkerkennung lässt sich nicht einschalten, fehler 87 ras verwaltungsdienst startet, drahtlos verbindungen sind momentan deaktiviert, netzwerkerkennung lässt sich nicht einschalten windows 7, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum