Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Kann Systemsymbole nicht aktivieren
25-08-2012, 10:59 (Dieser Beitrag wurde zuletzt bearbeitet: 25-08-2012 11:12 von GERgta.)
Beitrag: #1
Sad Kann Systemsymbole nicht aktivieren
Hallo Forum! Hier ist mein Problem:

(Betriebssystem: Windows 7 Enterprise 64bit)

Ich kann meine Taskbar Symbole nicht sehen, also die kleinen Symbole rechts neben der Uhr. Wenn ich die Symbole anschalten will, kommt die meldung: "Einige Einstellungen werden vom Systemadministrator verwaltet.", ich bin aber Admin, hilfe!

Problemzone: [Bild: TaskbarProblem1.png]

Einstellungen: [Bild: TaskbarProblem2.png]

PS. Ich hab bevor das Problem Passiert ist ein Programm Namens "Windows Tweaker 4.0" ausprobiert.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27-08-2012, 14:15
Beitrag: #2
RE: Kann Systemsymbole nicht aktivieren
Ist das komplett runter?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
fwupdate.exe windows 8, windows 7 bilder importieren funktioniert nicht, die weitergabe des befehls an das programm, asus eee pc 1005p komplette recovery partition als image downloaden, mein bildschirm wurde gelblich verfärbt, was nun, subst befehl windows 7, bei der weitergabe des befehls an das programm ist ein fehler aufgetreten, word 2013 0xc000007b, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum