Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Internetzugriff über LAN funktioniert unter W7 nicht
07-10-2017, 15:39
Beitrag: #1
Internetzugriff über LAN funktioniert unter W7 nicht
Hallo,


ich habe zwei Netzwerke, auf die verschiedene Geräte wahlweise zugreifen.Das Umschalten geschieht über 8-polige mechanische Schalter.
Problem ist nun mein PC (192.168.100.3). Er hat zwei Betriebssysteme. Unter Linux kann ich sogar im laufenden Betrieb wechseln. Unter Windows findet er das Heimnetz(rot), aber keinen Internetzugang über den Speedport.
Woran kann das liegen?

.jpg  Netzwerk.jpg (Größe: 200.1 KB / Downloads: 2)
fragt sich der eifrige Leser
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
kein netzwerkzugriff ipv6-konnektivität, &esrc=s&sa=u&ved=0ahukewicqm2vwfzjahvlonikhqvmd1iqfggqmam&usg=afqjcnevubnk34lcpubwyaxcl4hvlb-qlw, yhs-ddc_bd, kindersicherung wlan bei easybox 803, windows 8 arbeitsplatznetzwerk einrichten, die proxyeinstellungen des netzwerks konnten nicht automatisch ermittelt werden+win7, beschränkung eingehender verbindungen windows 7, safari stürzt ab speichern, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum