Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
Dienst lässt sich nicht starten, Fehler 193:0xc1 - fehler 193 0xc1
12-01-2011, 22:24
Beitrag: #1
Dienst lässt sich nicht starten, Fehler 193:0xc1 - fehler 193 0xc1
Hi Leute,


ich habe auf meinem Win7 Professional x64 das Programm Input Director drauf um meinen Laptop im selben Netzwerk damit zu steuern.

Dies hat auch alles einwandfrei funktioniert, bis nun Sad

Das Programm ist im Autostart und meldet nun jedes mal beim hochfahren:
"Input Director is unable to start as its background scheduled task is not running".

Gut habe mir den Dienst angeschaut und versucht ihn selber zu starten, doch bricht er mit der Fehlermeldung ab:
"... konnte nicht gestartet werden. Fehler 193:0xc1"

Habe nun seit 2 Stunden Google geprügelt, aber finde zu diesem Dienst gar nichts, einige Leute haben Probleme mit Diensten und dem Abbruch mit 193:0xc1, aber nichts hat mir geholfen.

Kann mir hier jemand von euch weiterhelfen, wie ich den Dienst wieder starten kann?

Danke im Vorraus
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13-01-2011, 06:01
Beitrag: #2
Dienst lässt sich nicht starten, Fehler 193:0xc1 - fehler 193 0xc1
sind die betreffenden programme auf c: installiert ???
falls nicht - deinstallieren und auf LW c: erneut installieren.

*** Wer mit dem Strom schwimmt, kommt niemals an die Quelle ***
Für Hilfe per Sprache - bitte mit Mumble auf folgenden Server 85.214.148.155 connecten -
manches ist schneller erklärt als langwierig geschrieben.
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16-01-2011, 14:52
Beitrag: #3
Dienst lässt sich nicht starten, Fehler 193:0xc1 - fehler 193 0xc1
Ja ist alles auf C: installiert.

Jetzt hab ich aber noch mehr "gefunden".
Mein Tablet von Bamboo tut auch nicht mehr richtig, in die Einstellungen komme ich nicht rein, wegen einer Fehlermeldung.
Also alles deinstalliert und neu installiert, doch tut sich weiter nichts.
Nun habe ich rausgefunden, dass bei mir ein Dienst im Hintergrund für das Tablet nicht gestartet ist, und 3 mal darf man raten, welcher Fehler erscheint wenn ich diesen Dienst starten will:
Fehler 193: 0xc1

So wie es aussieht kann ich keinen einzigen Dienst mehr starten... :confuse:
Wie kommt sowas, bzw. wie ich kann ich dem entgegenwirken?
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
fehler 193 0xc1, fehler 193, fehler 193 0xc1 dienst, &esrc=s&sa=u&ei=mdutu_x5hcso4gs3j4dicq&ved=0ccwqfjae&sig2=wg116-ssdhbcjnsrxxvtcq&usg=afqjcnhqtmfxwk2k2mwltudo3llwczmshg, &esrc=s&sa=u&ved=0ahukewj4ku77jthjahvkbhqkhs-icciqfggvmaq&usg=afqjcnhpx9seexup4-n4fvpmldbc7m2gkg, &esrc=s&sa=u&ved=0ahukewj_5ay4wlxkahwdew8khty-ch8qfggumam&usg=afqjcnhpx9seexup4-n4fvpmldbc7m2gkg, &esrc=s&sa=u&ved=0cc0qfjadahukewj3sesm2lthahueshqkhr2bcsq&usg=afqjcnhpx9seexup4-n4fvpmldbc7m2gkg, 0xc0000225, kyocera 720 windows 7, 2 programme auf 2 monitoren, 0xc0000225, treiber kyocera fs 720 windows 7 64bit, windowsfehler 000225, win8 0xc0000225, kyocera fs 720 treiber win7, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum