Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Baumstrukturmodus | Linearer Modus
2003 SBS Server installation mit Exchange - &esrc=s&sa=u&ei=vhqlvnzaisa7ygpyroh4ca&ved=0cbqqfjaa&usg=afqjcngtgchedkm_db-dwovg7i_28dwrkq
07-12-2007, 16:14
Beitrag: #1
2003 SBS Server installation mit Exchange - &esrc=s&sa=u&ei=vhqlvnzaisa7ygpyroh4ca&ved=0cbqqfjaa&usg=afqjcngtgchedkm_db-dwovg7i_28dwrkq
Hallo,


ich versuche eine 2003 SBS Server mit Exchane zu installieren. Die Inst startete auch normal, der Server wird installiert und startete dann wieder. Nun beginnt ja die Installation er Zusätze, wie Fax, Exchange, Servertools etc. Ich wähle alles aus, die Installation wird gestartet, der Fax-Dienst bekommt seinen grünen Hacken, die Inst von Exchange geginnt und schaut auch gut aus, aber anstatt eines Hackens kommt eine rotes X und auch das gleiche bei den Servicepacket für Exchange, was dann ja auch logisch ist. Ich habe es mit verschiebenen Festplatten versucht, in der A:confuse: nnahme das hier etwas nicht OK ist, aber immer das selbe Verhalten.
Kann mir jemand einen Tipp geben?

Danke für Eure Antworten.

Klaus
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
08-12-2007, 23:12
Beitrag: #2
2003 SBS Server installation mit Exchange - &esrc=s&sa=u&ei=vhqlvnzaisa7ygpyroh4ca&ved=0cbqqfjaa&usg=afqjcngtgchedkm_db-dwovg7i_28dwrkq
Hallo,

habe es Heute noch einaml in aller Ruhe vesucht, habe den Server 2003 ohne Probleme installiert, die Installation einfach nur durchlaufen lassen. Nach den 2 Start geht ja die Inst der Komonenten. Hier habe ich dan die Vorgaben so übernommen und einfach immer nur "weiter" gedrückt. Die Inst beginnt auch "normal" , zuerst Serveranwendiungsinstallation, alles grüne Hacken, dann beginnt die eigentliche Inst und hier wird alles mit X versehen.
Ich habe dann in den Fehlermeldungen folgendes gelesen
"Microsoft Exchange"
"Fehler beim Einlagern einer Speicherseite"
"Einrichtung Win32"
"ID Nr, c00703073"

""Microsoft Exchange Systemverwaltungstool"
"Das Handle ist ungültig"
"Einrichtung Win32"
"ID Nr, c0070006"

"""Microsoft Exchange Dienst für Mess
"Das system kann nicht von angegeben Geräte lesen"
"Einrichtung Win32"
"ID Nr, c007001e"

Versuche ich nun Exchange von der CD selbst zu installieren, bekomme ich die Melding das "setup.exe ist keine Win32 Anwendung"

Was will mir Windows damit sagen? oder was verstehe ich hier falsch.
Es sollte doch möglich sein einen Server in einen Rutsch zu installieren und danach die Einstelluneg vorzunehmen, oder ?

Etwas verzweifelt suche ich Rat,

Klaus
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Tags
&esrc=s&sa=u&ei=vhqlvnzaisa7ygpyroh4ca&ved=0cbqqfjaa&usg=afqjcngtgchedkm_db-dwovg7i_28dwrkq, exchange c0070006, windows server 2003 ip wechseln, subdomäne deinstallieren, active directory entfernen, der terminalserver hat die maximal zugelassene, windows server 2003 ip wechseln, active directory entfernen, einfrieren windows server 2003, 1539 schreibcache, sites
« Ein Thema zurück | Ein Thema vor »
Antwort schreiben 


  • Druckversion anzeigen
  • Thema einem Freund senden
  • Thema abonnieren
Gehe zu:




Kontakt | Windows Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation| Impressum